
Key Commands in WisLine Web

Some users find it easier or quicker to use key commands, also known as shortcut keys, than to
use a mouse and click. WisLine Web enables the use of key commands for many of the most
often-performed functions within a meeting. The key commands are separated into the various
sections of the meeting that they would be used in. 

Under the File Menu

Under the Edit Menu 

Under the View Menu 

Under the Share Menu

*This will share the new enhancement slide "Into Thumbnails", making it part of the current resource.
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Action to Perform Key Command
Print to PDF Ctrl+P

Action to Perform Key Command
Undo action on Text slide Ctrl+Z
Cut selected text or annotation Ctrl+X
Copy selected text or annotation Ctrl+C
Paste copied or cut item Ctrl+V
Delete selected item Delete Key
Select All text on Text slide Ctrl+A

Action to Perform Key Command
Full Screen view F5
Hide Panes Ctrl+H
Move to Next Pane Ctrl+Tab
Show Meeting Information window Ctrl+I
Go to Previous Slide  Ctrl+Left
Go to Next Slide Ctrl+Right

Action to Perform Key Command
Share Document to Edit * Ctrl+1
Share Application * Ctrl+2
Insert Whiteboard slide* Ctrl+3
Insert Web slide * Ctrl+4
Insert Text slide * Ctrl+5
Insert Poll slide * Ctrl+6
Insert Snapshot slide * Ctrl+7



Under the Tools Menu
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Action to Perform Key Command
Annotations>>Choose Select Tool Ctrl+Shift+S
Annotations>>Choose Pointer Tool Ctrl+Shift+P
Annotations>>Choose Drawing Tool Ctrl+Shift+D
Annotations>>Choose Highlighter Tool Ctrl+Shift+H
Annotations>>Choose Stamp Tool Ctrl+Shift+X
Annotations>>Choose Text Tool Ctrl+Shift+T
Annotations>>Clear all Annotations Ctrl+B
Polling>>Show Poll Results Ctrl+Shift+W
Polling>>Hide Poll Results Ctrl+Shift+I
Polling>>Open Polls Ctrl+Shift+O
Polling>>Close Polls Ctrl+Shift+C
Polling>>Edit Poll Ctrl+Shift+E
Polling>>Clear Poll Ctrl+Shift+K
Question Manager Ctrl+Q



Alt Keys in WisLine Web
Some users find it easier or quicker to use Alt Keys, than to use a mouse and click. WisLine Web
enables the use of Alt Keys for many of the most often-performed functions within a meeting. The
Alt Keys are separated into the various sections of the meeting that they would be used in. 

In the File Menu

*The Exit and End Session feature is disabled to prevent closing sessions before ICS operations has
finished recording the archive of your meeting. 

In the Edit Menu

In the View Menu
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Action to Perform Alt Key Action

Open the File Menu Alt + F

Print to PDF Alt + F, then P

Exit and End Session Disabled

Exit Alt + F, then X

Action to Perform Alt Key Action

Open the Edit Menu Alt + E

Undo action on Text slide Alt + E, then U

Cut selected text or annotation Alt + E, then T

Copy selected text or annotation Alt + E, then C

Paste copied or cut item Alt + E, then P

Delete selected item Alt + E, then D

Select All text on Text slide Alt + E, then L

Move Selected Slide/Resource Up Alt + E, then M

Move Selected Slide/Resource Down Alt + E, then W

Action to Perform Alt Key Action 

Open the View Menu Alt + V

Full Screen Mode Alt + V, then F

Fit to Window Alt + V, then W

Zoom Alt + V, then Z

Zoom In Alt + V, then M

Zoom Out Alt + V, then O

Hide Thumbnails Pane Alt + V, then T

Hide Panes Alt + V, then P

Restore Default Panel Layout Alt + V, then D

Show Panes List Alt + V, then A

Show Toolbars List Alt + V, then B



In the View Menu (continued)

Panes Section of the View Menu

Toolbars Section of the View Menu

In the Share Menu
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Action to Perform Alt Key Action 

Move to Next Pane Alt + V, then X

Show Meeting Information Window Alt + V, then I

Go to Previous Slide/Page Alt + V, then V

Go to Next Slide/Page Alt + V, then N

Go to Last Viewed Slide/Page Alt + V, then L

Go to First Slide/Page in resource Alt + V, then R

Go to Last Slide/Page in resource Alt + V, then S

Go To Slide/Page (opens list) Alt + V, then G

Open Automatic Cycling Window Alt + V, then C

Action to Perform Alt Key Action 

Show/Hide Now Presenting Pane Alt + V, then A, then 

Show/Hide Resources Pane Alt + V, then A, then R

Show/Hide Attendees Pane Alt + V, then A, then A

Show/Hide Getting Started Pane Alt + V, then A, then G

Show/Hide Questions and Answers Pane Alt + V, then A, then Q

Show/Hide Seating Chart Pane Alt + V, then A, then S

Show/Hide Branding Pane Alt + V, then A, then B

Action to Perform Alt Key Action 

Show/Hide Slide Control Toolbar Alt + V, then B, then P

Show/Hide Enhancement Slide Toolbar Alt + V, then B, then R

Show/Hide Annotation Toolbar Alt + V, then B, then S

Action to Perform Alt Key Action

Open the Share Menu Alt + S

Share Document to View Alt + S, then D

Share Document to Edit Alt + S, then S

Share Application Alt + S, then A

Whiteboard Slide Alt + S, then W

Web Slide Alt + S, then B

Text Slide Alt + S, then T



In the Share Menu (continued)

Thumbnails Section of the Sharing Menu

In the Tools Menu

Annotations Section of the Tools Menu
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Action to Perform Alt Key Action

Poll Slide Alt + S, then P

Snapshot Slide Alt + S, then N

Into Thumbnails Alt + S, then I

Action to Perform Alt Key Action

Share Document to Edit Alt + S, then I, then S

Share Application Alt + S, then I, then A

Whiteboard Slide Alt + S, then I, then W

Web Slide Alt + S, then I, then B

Text Slide Alt + S, then I, then T

Poll Slide Alt + S, then I, then P

Snapshot Slide Alt + S, then I, then N

Action to Perform Alt Key Action

Open the Tools Menu Alt + T

Review Resource Alt + T, then R

Rename Resource Alt + T, then N

Open Manage Resources Window Alt + T, then M

Create a Blank Resource Alt + T, then B

Open Annotation Tools Menu Alt + T, then A

Open Poll Slide Controls Alt + T, then P

Request Sharing Control Alt + T, then C

Open Question Manager Alt + T, then Q

Open User Preferences Menu Alt + T, then U

Action to Perform Alt Key Action

Choose Select Tool Alt + T, then A, then S

Choose Pointer Tool Alt + T, then A, then P

Choose Draw Freehand Tool Alt + T, then A, then F

Choose Draw Line Tool  Alt + T, then A, then L

Choose Draw Arrow Tool Alt + T, then A, then A

Choose Draw Rectangle Tool Alt + T, then A, then R



Annotations Section of the Tools Menu (continued)

Polling Section of the Tools Menu

In the Questions Pane

Inside the Question Manager
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Action to Perform Alt Key Action

Choose Draw Rounded Rectangle Tool Alt + T, then A, then D

Choose Draw Oval Tool Alt + T, then A, then O

Choose Highlighter Tool Alt + T, then A, then H

Choose Arrow Stamp Tool Alt + T, then A, then W

Choose Check Stamp Tool Alt + T, then A, then C

Choose X Stamp Tool Alt + T, then A, then X

Choose Text Tool Alt + T, then A, then T

Clear Annotations Alt + T, then A, then N

Action to Perform Alt Key Action

Show Poll Results Alt + T, then P, then S

Hide Poll Results Alt + T, then P, then H

Open Polls Alt + T, then P, then O

Close Polls Alt + T, then P, then C

Edit Poll Alt + T, then P, then E

Clear Poll Alt + T, then P, then A

Action to Perform Alt Key Action 

Ask Typed Question Alt + A

Edit Asked Question Alt + E 

Delete Asked Question Alt + D 

Open Question Manager Alt + Q 

Action to Perform Alt Key Action

Go to Questions Q 

Give the Floor to Asker Alt + G*

Chat 1:1 with Asker Alt + 1*

Dismiss Question Alt + D*

Move to Attendee's Question Area Alt + U*

Move to Your Answer Area Alt + A*

Post Answer Privately Alt + I†



Inside the Question Manager (continued)

* A question must be selected for this function to operate
† An answer to the selected question must be provided for the function to operate

In the Attendees Menu

Arrange By Section of the Attendees Menu
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Action to Perform Alt Key Action

Post Answer to All Alt + L†

View Question and Answer Log Alt + V

Clear Question and Answer Log Alt + C

Action to Perform Action to Perform

Open the Attendees Menu Alt + A

Open Attendee Permissions Window Alt + A, then A

Make Selected Attendee a Presenter Alt + A, then P

Make Selected Presenter the Active Presenter Alt + A, then K

Remove this Person from Meeting Alt + A, then R

Send E-mail Invite to Selected Person Alt + A, then I

Open Chat with Selected Person Alt + A, then C

Block Chat of Selected Person Alt + A, then B

Unblock Chat of Selected Person Alt + A, then U

Send Email to Selected Person Alt + A, then E

Arrange By Alt + A, then G

Change My Mood Alt + A, then O

Lock Meeting Alt + A, then M

Action to Perform Action to Perform

Name Alt + A, then G, then N

Mood Alt + A, then G, then M

Role Alt + A, then G, then R
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Glossary of Terms

• Active Presenter 

• Annotation 

• Archive

• Attendee 

• Attendee Permissions 

• Attendees Pane

• Audio Bridge 

• Automatic Cycling 

• Coordinator 

• Enhancement Slide 

• Full-Duplex 

• Group Chat

• ICS 
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The presenter that is currently speaking or in charge of the
meeting. The Active Presenter should select his or her name as
the Active Presenter in the Now Presenting pane.

Any mark that is made on a slide by using the Annotation tools.

A digital recording that includes all the audio and all the
resources that were shown in your meeting.

A person that has logged in to the meeting to be an audience
member, student or information receiver. 

Abilities and controls that the presenter can give or take away
from attendees.

Pane that shows the names of all the participants logged in to
the meeting

This is the number that everyone calls to enter the audio portion
of the WisLine Web meeting.

The ability to run your slide set so that they slides advance auto-
matically on their own. Automatic cycling is a popular choice for
presenters who wish to show a small Welcome Slide set before
the start of the meeting. This Welcome slide set will usually con-
tain protocol information.

This is the person that schedules your meeting and training, and
can answer questions about billing and archives.

Any slide that is used to enhance your WisLine Web meeting
experience. These include the Application Sharing, Whiteboard,
Web Browsing, Text, Poll, and Snapshot slides.

Means that everyone can hear and talk at the same time. The
WisLine Audio Bridge is full-duplex.

A chat that is carried on using the Questions and Answers pane,
where everyone asks a question and then is given the floor.

Instructional Communications Systems. ICS is the host of
WisLine Web and a unit of Broadcast and Media Innovations
(BAMI). BAMI is a division of the University of Wisconsin-
Extension.



• ICS Operations 

• Identity 

• Microsoft® Office
Live Meeting® 2005

• Meeting ID 

• Meeting Key 

• Moderator

• Mood 

• Mute 

• Now Presenting Pane

• One-Time Meeting

• One-to-One Chat 

• Questions & Answers Pane
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The technical personnel in the Pyle Center to contact if you
have a problem directly before or during your WisLine Web
meeting. If you present from The Pyle Center, these are the
people that assist you in logging in and dialing in to your meeting.

The information about yourself that you provide to others in the
meeting. This can include name, title, organization, email,
phone number and a digital photo.

The software that is used for the Web portion of WisLine Web.

The Meeting ID is the word typed in on the Join Meeting page
that will make sure that you enter the correct meeting,

The Meeting Key is a word that you will type in on the Join
Meeting page that acts as a password for the meeting you want
to enter. It will also determine whether you enter the meeting as
a presenter or an attendee.

A person logged in to the meeting as a presenter that helps to
facilitate the meeting, but does not usually present material.

One of five selections that attendees and presenters can set in
the meeting to show how they feel about the meeting. Moods
can be set and changed in the Seating Chart pane or the
Attendees pane.

The stop of transmission of audio information in the WisLine
Web meeting. If the meeting has been set up ahead of time with
different pass codes for presenters and attendees, the presen-
ters can mute the attendees. If not, the attendees can mute
themselves.

Pane that shows the name and picture of the active presenter,
if one has been chosen. The attendee Now Presenting pane
also shows the title and organization of the active presenter.

A meeting that is scheduled to happen only once.

A private method of text communication between only 2 people
inside a WisLine Web meeting.

Pane that is used for typing test questions that anyone logged
in as a presenter can answer. The answers from the presenters
will also appear in this pane.



• Pane 

• Participant 

• Pass Code 

• Presenter 

• Protocol

• Recurring Meeting

• Resource 

• Resources Pane

• Seating Chart Pane

• Synchronous 

• Template

• Trainer 

• Welcome Slide 
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Any of the windows that show in the WisLine Web console.
These include Resources, Now Presenting, Attendees,
Thumbnails, and Questions & Answers.

Anyone that is logged in to the meeting. A participant can be an
attendee, presenter or active presenter.

The four-digit code followed by the pound sign that you must
enter on your phone’s key pad to be allowed into the audio
portion of the WisLine Web meeting.

A person that has logged in to the meeting that will act as a
leader, instructor or information giver.

Etiquette and other issues that the presenter or moderator takes
care of at the beginning of the meeting. 

A meeting that is scheduled to happen more than once, usually
at the same time on a scheduled, such as 9 am every Tuesday.

Any document that is imported and used as part of a WisLine
Web meeting. All resources will show in the Resources pane.

Pane that shows all the imported resources in the meeting. Also
shows any enhancement slides that have been made as
resources.

Pane that gives a visual representation of how full the meeting
is and enables participants to change their mood setting.

Happening in real time. WisLine Web is a synchronous
Webconferencing tool.

A slide made with good instructional design principles that you
will use as the basis for all of your PowerPoint® slides.
The ICS staff person who teaches you how to use the Live
Meeting® interface and can answer your questions about
instructional design and the general operation of the presenter’s
console.
The slide that is displayed just before and at the beginning of
the meeting. The Welcome slide shows the name of the
meeting, the date and time, and the name of the presenter.
Using a welcome slide lets the attendees know that they have
entered the correct meeting.
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